---
title: "Enrutador WiFi 6 Broadcom AX1800, enrutador inalámbrico 11AX 1800 Mbps BCM6755+BCM53134 VAX1860B"
description: "El router WiFi 6 VAX1860B es un router Broadcom BCM6755 11AX basado en la tecnología WiFi 802.11ax de doble banda con una velocidad de 1800Mbps: 1201Mbps en la banda de 5 GHz y 574Mbps en la banda de 2,4GHz, además de contar con puertos Gigabit Ethernet."
url: "http://mail.routers4g.com/es/cobertura-inalámbrica/enrutador-wifi-6/enrutador-wifi6-ax1800-enrutador-inalámbrico-broadcom-1800mbps-bcm6755-bcm53134-vax1860b"
date: "2026-11-13T09:04:55+00:00"
language: "es-ES"
---

##  Enrutador inalámbrico WiFi 6 Broadcom AX1800 Enrutador WiFi 11AX de 1800 Mbps, modelo VAX1860B

 Share:

- [ Router inalámbrico WiFi 6 ](http://mail.routers4g.com/es/component/tags/tag/router-inal%C3%A1mbrico-wifi-6)
- [ Enrutador inalámbrico WiFi 6 de 1800M ](http://mail.routers4g.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-wifi-6-de-1800m)
- [ Enrutador inalámbrico WiFi 6 de 1800M ](http://mail.routers4g.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-de-1800m)
- [ Enrutador WiFi 11ax de 1800Mbps ](http://mail.routers4g.com/es/component/tags/tag/enrutador-wifi-11ax-de-1800mbps)
- [ Enrutador WiFi 6 Broadcom ](http://mail.routers4g.com/es/component/tags/tag/enrutador-wifi-6-broadcom)
- [ Enrutador WiFi Broadcom ](http://mail.routers4g.com/es/component/tags/tag/enrutador-wifi-broadcom)
- [ Router inalámbrico 11ax ](http://mail.routers4g.com/es/component/tags/tag/router-inal%C3%A1mbrico-11ax)
- [ Enrutador inalámbrico 11ax Broadcom ](http://mail.routers4g.com/es/component/tags/tag/enrutador-inal%C3%A1mbrico-11ax-broadcom)

El enrutador Visonicom WiFi 6 de doble banda VAX1860B, basado en el SoC BCM6755 de Broadcom y equipado con la tecnología Wi-Fi 802.11ax de nueva generación, ofrece a los usuarios una conexión simultánea de doble banda con velocidades inalámbricas de 1201Mbps en la banda de 5 GHz y de 574 Mbps en la banda de 2,4 GHz. Es ideal para descargas más rápidas, juegos en línea, llamadas por Internet y transmisión de video en alta definición.

El enrutador Visonicom 11ax WiFi 6 de doble banda VAX1860B, con velocidad de 1800 Mbps, es compatible con los modos AP, puerta de enlace y repetidor, lo que ofrece diversas soluciones inalámbricas para crear o ampliar una red inalámbrica. Basado en la nueva generación de tecnología Wi-Fi 802.11ax, el enrutador inalámbrico Visonicom 11ax VAX1860B ofrece una alta velocidad inalámbrica de hasta 1800 Mbps (2T2R a 1201 Mbps en 5 GHz + 2T2R a 574 Mbps en 2,4 GHz).

Equipado con dos antenas de 5 GHz de 5 dBi y dos antenas de 2,4 GHz de 5 dBi, el enrutador Visonicom 11ax WiFi 6 VAX1860B te permite disfrutar de la libertad inalámbrica con una señal y una cobertura increíbles en cualquier hogar u oficina de gran tamaño.

El enrutador WiFi 11ax de doble banda VAX1860B de Visonicom opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz, para soportar tareas generales como navegar por Internet, enviar correos electrónicos y compartir archivos tanto en la banda de 2,4 GHz como en la de 5 GHz, ideal para juegos por Wi-Fi, transmisión de contenido multimedia en alta definición y llamadas VoIP.

### Características básicas

\* Alta velocidad: modulación 1024-QAM, doble banda simultánea de hasta 1800 Mbps;
\* Baja latencia: compatible con OFDMA para una menor latencia en WiFi 5;
\* Alto rendimiento: Compatible con MU-MIMO para más clientes;
\* Alta seguridad: Compatible con la seguridad mejorada de WPA3;
\* Conexión de red sencilla: Compatible con la red Intelligent Mesh con una sola clave;
\* IPv6: Compatible con IPv6 para más direcciones IP y un alto rendimiento NAT.

### Otras características y especificaciones:

 | Hardware Parameters |
|---|
| Chipset | BCM6755+BCM53134 |
| CPU Frequency | Quad-core: 1.5GHz |
| Memory | DDR3L 256MB |
| Flash | 128MB Nand Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 576.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 1201Mbps |
| Device Interfaces | 4\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1\*Reset button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*Power Switch |
| 1\*USB 3.0(optional) |
| WiFi Antenna | 2\*5dBi External 2.4G Antenna |
| 2\*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| Wireless Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Network Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Features | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP VPN, OPENSWAN IPSEC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other Features | QOS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: |
| Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://mail.routers4g.com/es" }, { "@type": "ListItem", "position": 2, "name": "WiFi", "item": "http://mail.routers4g.com/es/cobertura-inalámbrica" }, { "@type": "ListItem", "position": 3, "name": "Enrutador WiFi 6", "item": "http://mail.routers4g.com/es/cobertura-inalámbrica/enrutador-wifi-6" }, { "@type": "ListItem", "position": 4, "name": "Enrutador inalámbrico WiFi 6 Broadcom AX1800 Enrutador WiFi 11AX de 1800 Mbps, modelo VAX1860B", "item": "http://mail.routers4g.com/es/cobertura-inalámbrica/enrutador-wifi-6/enrutador-wifi6-ax1800-enrutador-inalámbrico-broadcom-1800mbps-bcm6755-bcm53134-vax1860b" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador inalámbrico WiFi 6 Broadcom AX1800 Enrutador WiFi 11AX de 1800 Mbps, modelo VAX1860B", "image": "http://mail.routers4g.com/images/product/VAX1860B_Wireless-Router-AX1800-WiFi6-Router-1800M-Broadcom-BCM6755-BCM53134.png", "description": "{gallery rows=1 cols=2}gallery/VAX1860B{/gallery} El enrutador Visonicom WiFi 6 de doble banda VAX1860B, basado en el SoC BCM6755 de Broadcom y equipado con la tecnología Wi-Fi 802.11ax de nueva generación, ofrece a los usuarios una conexión simultánea de doble banda con velocidades inalámbricas de 1201Mbps en la banda de 5 GHz y de 574 Mbps en la banda de 2,4 GHz. Es ideal para descargas más rápidas, juegos en línea, llamadas por Internet y transmisión de video en alta definición.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://mail.routers4g.com/es/cobertura-inalámbrica/enrutador-wifi-6/enrutador-wifi6-ax1800-enrutador-inalámbrico-broadcom-1800mbps-bcm6755-bcm53134-vax1860b", "priceValidUntil": "2100-12-31T10:00:00" } }
```
